View Issue Details

IDCategoryLast Update
0008826features2021-11-22 17:07
ReporterPavelAtrAssigned To 
Reproducibilityalways 
Status newResolutionopen 
PlatformDebian GNUOSLinuxOS Version(any)
Product Version6.9 
Fixed in Version 
Summary0008826: Unable to select the opensles driver in the jack launch settings.
DescriptionUnable to select the opensles driver in the jack launch settings.

An OpenSLES backend for jackd actually exists and can be used. Now you have to run jackd separately, but I would like to be able to run it using ardor.

Thanks.
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2021-11-22 17:07 PavelAtr New Issue